<!DOCTYPE html>
<html class="no-js" lang="pl-PL">
 <head>
 <link rel="manifest" href="/manifest.json">
 <title>
   INFORRB Platforma Rachunkowości Budżetowej i Prawa Pracy
  </title>
 <meta name="viewport" content="width=device-width, initial-scale=1.0" />
 <meta charset="utf-8" />
 <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
 <!--[if lt IE 9]>
 <script src="/static/html5/js/html5shiv.js"></script>
 <![endif]-->
 <script>
 document.documentElement.className = 'js';
 var App = {fn: {}};
 App.isLogged = 0;
 App.name = 'inforrb';
 App.timestamp = 1516342005;
 App.first_click_free_over_limit_doc_count = 0;
 </script>
 <meta name="description" content="INFORFK" />
 <meta name="keywords" content="" />
 <meta name="robots" content="index, follow" />
 
 <!-- 10.0.13.112 2018-01-19 07:06:45 -->
 <link rel="canonical" href="//inforrb.pl/aktualnosci/393726,Skutki-zmian-w-CIT-od-1-stycznia-2018-r.html" /> <link rel="shortcut icon" href="https://static-sm.infor.pl/inforfk/html5/img/ico-1.ico" />
    <link rel="stylesheet" href="https://static-sm.infor.pl/inforfk/html5/css/bootstrap.css" />
 <link rel="stylesheet" href="https://static-sm.infor.pl/inforfk/html5/css/ui/jquery.ui.core.css" />
 <link rel="stylesheet" href="https://static-sm.infor.pl/inforfk/html5/css/ui/jquery.ui.dialog.css" />
 <link rel="stylesheet" href="https://static-sm.infor.pl/inforfk/html5/css/ui/jquery.ui.autocomplete.css" />
 <link rel="stylesheet" href="https://static-sm.infor.pl/inforfk/html5/css/ui/jquery.ui.datepicker.css" />
 <link rel="stylesheet" href="https://static-sm.infor.pl/inforfk/html5/css/ui/jquery.ui.slider.css" />
 <link rel="stylesheet" href="https://static-sm.infor.pl/inforfk/html5/css/ui/jquery.ui.tabs.css" />
  <link rel="stylesheet" href="https://static-sm.infor.pl/inforfk/html5/css/flexisel.css" />
 <link rel="stylesheet" href="https://static-sm.infor.pl/inforfk/html5/css/responsiveslides.css" />
 <link rel="stylesheet" href="https://static-sm.infor.pl/inforfk/html5/css/smoothDivScroll.css" />
  <link rel="stylesheet" href="https://static-sm.infor.pl/inforfk/html5/css/kalkulatory.css?v=67ade60" />
 <link href="//g.infor.pl/p/_cdn/css/bookstand.css?v=67ade60" rel="stylesheet" />
 <link rel="stylesheet" href="https://static-sm.infor.pl/inforfk/html5/css/bookstand.css?v=67ade60" />
 <link rel="stylesheet" href="https://static-sm.infor.pl/inforfk/html5/css/bookrack.css?v=67ade60" />
 <link rel="stylesheet" href="https://static-sm.infor.pl/inforfk/html5/css/main.css?v=67ade60" />
 <link rel="stylesheet" href="https://static-sm.infor.pl/inforfk/html5/css/main.inforrb.css?v=67ade60" />
 <link rel="stylesheet" href="https://static-sm.infor.pl/inforfk/html5/css/new.inforrb.css?v=67ade60" />
 <link rel="stylesheet" href="https://static-sm.infor.pl/inforfk/html5/css/tresc_dok_new.css?v=67ade60" />
 <link rel="stylesheet" href="//static-sm.infor.pl/sm/css/tresc_dok2.css?v=67ade60" />
   <link rel="stylesheet" href="https://static-sm.infor.pl/inforfk/html5/css/formularz.rejestracji.css?v=67ade60" />
 <link rel="stylesheet" href="//static-sm.infor.pl/sm/css/box_user_access_alert.css?v=67ade60" />
 <!--[if lt IE 9]>
 <link rel="stylesheet" href="https://static-sm.infor.pl/inforfk/html5/css/ie.css" />
 <![endif]-->
 <script type="text/javascript" src="//g.infor.pl/libs/jquery-1.8.3.min.js"></script>
 <script type="text/javascript" src="//g.infor.pl/libs/jquery.cookie.js"></script>
 <script type="text/javascript" src="//g.infor.pl/libs/jquery-ui-1.8.24/jquery-ui.min.js"></script>
 <script type="text/javascript" src="//cdn.rawgit.com/liabru/jquery-match-height/master/jquery.matchHeight.js"></script>
 <script type="text/javascript" src="//g.infor.pl/libs/swfobject-2.2.js"></script>
 <script type="text/javascript" src="//livesupport.pl/chat/user77,20.js"></script>
 <script type="text/javascript" src="//tts.infor.pl/jquery.text2speech.js?v=67ade60"></script>
 <script type="text/javascript" src="https://static-sm.infor.pl/inforfk/html5/js/jquery.tableofcontents.js?v=67ade60"></script>
 
 <script>
 // leanModal v1.1 by Ray Stone - //finelysliced.com.au
 // Dual licensed under the MIT and GPL
 (function ($) {
 $.fn.extend({leanModal: function (options) {
 var defaults = {top: 100, overlay: 0.5, closeButton: null};
 var overlay = $("<div id='lean_overlay'></div>");
 $("body").append(overlay);
 options = $.extend(defaults, options);
 return this.each(function () {
 var o = options;
 $(this).click(function (e) {
 var modal_id = $(this).attr("href");
 $("#lean_overlay").click(function () {
 close_modal(modal_id)
 });
 $(o.closeButton).click(function () {
 close_modal(modal_id)
 });
 var modal_height = $(modal_id).outerHeight();
 var modal_width = $(modal_id).outerWidth();
 $("#lean_overlay").css({"display": "block", opacity: 0});
 $("#lean_overlay").fadeTo(200, o.overlay);
 $(modal_id).css({"display": "block", "position": "fixed", "opacity": 0, "z-index": 11000, "left": 50 + "%", "margin-left": -(modal_width / 2) + "px", "top": o.top + "px"});
 $(modal_id).fadeTo(200, 1);
 e.preventDefault()
 })
 });
 function close_modal(modal_id) {
 $("#lean_overlay").fadeOut(200);
 $(modal_id).css({"display": "none"})
 }}
 })
 })(jQuery);
 </script>
 <style tyle="text/css">
 #lean_overlay {position: fixed; z-index:10000; top: 0px; left: 0px; height:100%; width:100%; background: #000; display: none;}
 </style>
 
 <script src="https://static-sm.infor.pl/inforfk/html5/js/jquery.bookrack.js"></script>
 <script src="https://static-sm.infor.pl/inforfk/html5/js/jquery.validate.js"></script>
 <script src="https://static-sm.infor.pl/inforfk/html5/js/jquery.flexisel.js"></script>
 <script src="https://static-sm.infor.pl/inforfk/html5/js/jquery.marquee.responsive.js"></script>
 <script src="https://static-sm.infor.pl/inforfk/html5/js/responsiveslides.js"></script>
 <script src="https://static-sm.infor.pl/inforfk/html5/js/waypoints.js"></script>
 <!--
 <script src="https://static-sm.infor.pl/inforfk/html5/js/jquery.jfontsize-1.0.js"></script>
 -->
 <script src="//g.infor.pl/p/_cdn/js/jstorage.js"></script>
 <script src="//g.infor.pl/p/_cdn/js/jquery.jfontsize-2.0.js"></script>
 <script src="//g.infor.pl/p/_cdn/js/jquery.highlight.js"></script>
 <script src="https://static-sm.infor.pl/inforfk/html5/js/highlight.js"></script>
 <script src="https://static-sm.infor.pl/inforfk/html5/js/jquery.scrollTo-1.4.0-min.js"></script>
  <script src="https://static-sm.infor.pl/inforfk/html5/js/_wyszukiwarka.js?v=67ade60"></script>
 <script src="https://static-sm.infor.pl/inforfk/html5/js/akt_funkcje.js?v=67ade60" type="text/javascript"></script>
 <script src="https://static-sm.infor.pl/inforfk/html5/js/kalendarium.js"></script>
 <script src="https://static-sm.infor.pl/inforfk/html5/js/sethomepage.js?v=67ade60"></script>
 <script src="https://static-sm.infor.pl/inforfk/html5/js/polec.js?v=67ade60"></script>
 <script src="https://static-sm.infor.pl/inforfk/html5/js/global.js?v=67ade60"></script>
    
 <script type="text/javascript">
 function get_visitor_id_for_ga() {
 var l = document.cookie; var n = '__utma='; var s=';';
 if (!l || l=="" || !n || n=="" || !s || s=="") { return ""; }
 var i,i2,i3,c="-";i=l.indexOf(n);i3=n.indexOf("=")+1;
 if (i > -1) { i2=l.indexOf(s,i); if (i2 < 0) { i2=l.length; } c=l.substring((i+i3),i2); }
 var uid = c.split('.'); return uid[1];
 }
 var _gaq = _gaq || [];
 var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
 _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
 
 _gaq.push(['_setAccount', 'UA-6186336-47']);
  _gaq.push(['_setDomainName', 'inforrb.pl']);
  _gaq.push(['_setCustomVar', 1, 'status', 'Niezalogowany', 1]);
    _gaq.push(['_setCustomVar',3,'','Strona główna',3]);
    _gaq.push(['_setCustomVar', 5, 'VisitorID', get_visitor_id_for_ga(), 1]);
   
   
 _gaq.push(['_trackPageview']);
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
 </script>
 

  <script src="https://static-sm.infor.pl/inforfk/html5/js/respond.min.js"></script>
 <!--<link href="https://static-sm.infor.pl/inforfk/html5/css/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
 <link href="/static/html5/img/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
 <script src="/static/html5/js/respond.proxy.js"></script>-->
 <script src="//g.infor.pl/p/_wspolne/_js/zgoda-cookie-ilex.js"></script>
 <script src="//g.infor.pl/p/_cdn/js/jquery.anchorJump.js?1"></script>
 <script src="https://static-sm.infor.pl/inforfk/html5/js/formularz.rejestracji.js?v=67ade60"></script>
  <script src="https://static-sm.infor.pl/inforfk/html5/js/autocomplete.js?v=67ade60"></script>
  <script src="https://static-sm.infor.pl/inforfk/html5/js/stickytabs.js?v=67ade60"></script>
 <script src="https://static-sm.infor.pl/inforfk/html5/js/jquery.ivona.js?v=67ade60"></script>
 <script src="https://static-sm.infor.pl/inforfk/html5/js/opinie.js"></script>
 <script src="//g.infor.pl/p/_cdn/js/jquery.countdown.js"></script>
   <script type="text/javascript">
 App.wcf = App.wcf || {};
 App.wcf.enabled = 1;
 App.wcf.autologin = 1;
 App.wcf.is_logged = 0;
 App.wcf.token = '';
 App.wcf.token_refresh_src = 'js';
 App.wcf.activity_last_write = 0;
 App.wcf.auth_time = 0;
 App.wcf.timestamp = 1516342005;
 App.wcf.auth_state = 0;
 App.wcf.login_form = 'form#formLoginContent, form#form-login, form#remember-password';
 App.wcf.system_failure = 0;
 
 $(document).ready(function () {
 $('#wcf-login-info-container').position({
 'my': 'right top',
 'at': 'right bottom',
 'of': ($('#wcf-login-info-open').length ? $('#wcf-login-info-open') : null),
 'offset': '0 20'
 });
 });
 
</script>

<script type="text/javascript" src="//static-sm.infor.pl/sm/js/logowanie_wcf.js?v=67ade60"></script>
   
 <script src="//cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
 <script type="text/javascript">
 var OneSignal = window.OneSignal || [];
 OneSignal.push(["init", {
 appId: "a870788d-f531-4cb1-8286-39dd4ed1fcaa",
 autoRegister: false,
 httpPermissionRequest: {
 enable: true
 },
 notifyButton: {
 true: false
 },
 promptOptions: {
 siteName: 'INFORRB Platforma Rachunkowości Budżetowej i Prawa Pracy',
 actionMessage: "Dziękujemy, prawie gotowe. Będziemy wysyłać tylko najważniejsze powiadomienia:",
 exampleNotificationTitle: 'Przykładowe powiadomienie',
 exampleNotificationMessage: 'Tytuł przykładowego powiadomienia powiadomienie',
 exampleNotificationCaption: 'Możesz wyłączyć subskrypcję w dowolnym momencie',
 acceptButtonText: "Zezwalaj",
 cancelButtonText: "Blokuj"
 },
 httpPermissionRequest: {
 modalTitle: 'Dziękujemy!',
 modalMessage: "Włączono notyfikacje",
 modalButtonText: 'Zamknij'
 },
 welcomeNotification: {
 title: 'INFORRB Platforma Rachunkowości Budżetowej i Prawa Pracy',
 message: 'Dziękujemy za subskrypcję!',
 }
 }]);
 </script>
 

 </head>
 <body class="app-inforrb">
  
 <script>
 window.fbAsyncInit = function() {
 FB.init({
 appId : '973617486010559',
 xfbml : true,
 version : 'v2.5'
 });
 };
 (function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) {return;}
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/pl_PL/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));
 </script>
 
     
    <div style="margin: 0 auto; text-align: center;">
 <!-- (c)AdOcean 2003-2016, Infor.INFORRB.inforrb.pixel */ -->
  <div id="adoceangplmhpjmlqoly" class="adocean-advert adfixtable"></div>
 <script type="text/javascript">
 _adocean_ads_q = typeof _adocean_ads_q !== 'undefined' ? _adocean_ads_q : [];
 _adocean_ads_q.push({master_id: "rtTs4KZQLUOMS1SbHlfm65lA.Hvw1v.qXzaGOgp1Fa7.67", id: "adoceangplmhpjmlqoly", isUserAuthenticated: false, isUserAuthorized: false});</script>
 </div>
 
  <div id="promotionalVideoBox">
 <a href="#video715283" rel="leanModal" style="display: none;">
  <img src="//g1.infor.pl/p/_files/274000/1_abcwyszukiwarki_5.jpg" style="max-width: 100%;"/>
</a><div id="video715283" style="display: none;">
  <div class="box" style="background: black; box-shadow: 0 0 10px #000; border-width: 2px;">
    <header>
      <h2>ABC wyszukiwarki na IFK<a href="#zamknij" style="float: right; cursor: pointer;" class="lean-modal-close">Zamknij</a></h2>
    </header>
    <div><div id="mvp:1478995.1992848170" class="mvp embed-responsive-item"style="width:608px; height: 368px; margin-left: auto; margin-right: auto;"><div class="mvp-params-configuration" hidden="hidden"><div class="mvp:target">inforit/main</div><div class="mvp:autoplay">0</div><div class="mvp:enableAds">0</div></div></div><script type="text/javascript" src="//mvp.onet.pl/mvp/pl/mvp-loader.js"></script></div>
  </div>
</div>

</div>

<style>
#promotionalVideoBox > .box
{
 border: 0;
 height: 0;
 margin: 0;
 padding: 0;
}
#promotionalVideoBox > .box > a
{
 display: none;
}
</style>
<script>
$('#promotionalVideoBox > .box > a').click(function(){
 _gaq.push(['_trackEvent', 'Film', 'ABC wyszukiwarki na IFK', 'obejrzyj']);
});
</script>

  
 <script src="https://static-sm.infor.pl/inforfk/html5/js/tooltip.js"></script>
    
 <script>
  
 dataLayer = [{'visitorType':'Niezalogowany'}];
 
  
  </script>
 
 <!-- Google Tag Manager -->
 <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WZVD7C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-WZVD7C');</script>
 <!-- End Google Tag Manager -->
 

   <div id="back2top"><a href="#header">do góry</a></div>
  <!--
 <div id="share-opinion"><a href="#" class="trigger-dialog-opinia">Podziel<br>się opinią<br>o nowym<br>INFOR FK</a></div>
 -->
   <div id="stickytabs" class="visible-1366">
 
 
 </div>
  <div id="wcf-login-info-container">
 <div style="padding: 20px" class="text-center">Pobieranie danych...</div>
</div>
           <link rel="stylesheet" href="https://static-sm.infor.pl/inforfk/html5/css/ioskyscrapper.css" />
 <script src="https://static-sm.infor.pl/inforfk/html5/js/ioskyscrapper.js"></script>
 <div id="ioskyscrapper">
 <a href="#" title="zamknij" onclick="ga('send', 'event', 'SkycraperIO', 'Zamknij')">zamknij</a>
 <iframe
 src="/skyscrapper"
 allowtransparency="true"
 height="0"
 width="120"
 frameborder="0"
 scrolling="no"
 ></iframe>
 </div>
 
<div style="background: #fff;" class="container hidden-lg">
 <table style="width: 100%">
 <tr>
 <td style="width: 50%;">
   <a href="/">
 <img style="width: 100%" src="https://static-sm.infor.pl/inforfk/html5/img/logo/nowelogo.inforrb.png?v=67ade60" />
 </a>
   </td>
 <td style="text-align: right">
 <a id="mobile-menu-login" href="#" class="butn"><img src="https://static-sm.infor.pl/inforfk/html5/img/rwd/konto.png" /></a>
 <a id="mobile-menu-search" href="#" class="butn"><img src="https://static-sm.infor.pl/inforfk/html5/img/rwd/search.png" /></a>
 <a id="mobile-menu-menu" href="#" class="butn"><img src="https://static-sm.infor.pl/inforfk/html5/img/rwd/menu.png" /></a>
 </td>
 </tr>
 </table>
 
 <style>
 .showsearch
 {
 display: block !important;
 box-shadow: none !important;
 }
 .showlogin
 {
 display: block !important;
 }
 .showmenu
 {
 display: block !important;
 }
 .butn,
 .butn img
 {
 display: inline-block;
 vertical-align: middle;
 }
 .butn
 {
 padding: 5px;
 }
 .butn.active
 {
 background: #ccc;
 border-radius: 3px;
 }
 </style>
 <script>
 var hideAll = function(exclude) {
 var items = ['search', 'header-login-form', 'box-menu'];
 var map = {
 'search': 'mobile-menu-search',
 'header-login-form': 'mobile-menu-login',
 'box-menu': 'mobile-menu-menu'
 };
 $('.butn').each(function () {
 if ($(this).attr('id') !== map[exclude]) {
 $(this).removeClass('active');
 }
 });
 for (var i = 0; i < items.length; i++) {
 if (items[i] !== exclude) {
 $('#' + items[i]).removeClass('showsearch').removeClass('showlogin').removeClass('showmenu');
 }
 }
 };
 $('#mobile-menu-search').click(function () {
 hideAll('search');
 $(this).toggleClass('active');
 $('#search').toggleClass('showsearch');
 return false;
 });
 $('#mobile-menu-login').click(function () {
 hideAll('header-login-form');
 $(this).toggleClass('active');
 $('#header-login-form').toggleClass('showlogin');
 return false;
 });
 $('#mobile-menu-menu').click(function () {
 hideAll('box-menu');
 $(this).toggleClass('active');
 $('#box-menu').toggleClass('showmenu');
 return false;
 });
 $(document).ready(function () {
 $('#box-menu').addClass('visible-lg');
 });
 </script>
 
</div>
<header id="header">
 <div class="container">
 <div class="row visible-lg">
 <div class="col col-lg-12">
 <ul class="list-separated top-links">
 <li><a href="http://www.infor.pl/">Infor.pl</a></li>
 <li><a href="//inforfk.pl/">IFK</a></li>
  <li><a href="//inforrb.pl/">INFORRB</a></li>
  <li><a href="http://www.inforlex.pl/">Inforlex</a></li>
 <li><a href="http://www.gazetaprawna.pl/">Gazeta Prawna</a></li>
 <li><a href="http://www.infororganizer.pl/">INFORorganizer</a></li>
 <li><a href="//sklep.infor.pl/" id="top-links-sklep">Sklep</a></li>
 </ul>
 </div>
 </div>
 <div class="row visible-lg" id="header-login-form">
 <div class="col col-lg-12">
 <div class="pull-right text-right" id="blok_login_formular_header">
   <div id="form-login">
  <div style="margin-bottom: 10px">
 <form id="form-login" style="display: inline" class="form-inline form-small" action="/zaloguj.html">
 <input type="hidden" name="action" value="login" />
 <input type="hidden" name="redirect" value="//inforrb.pl/aktualnosci/393726,Skutki-zmian-w-CIT-od-1-stycznia-2018-r.html" />
 <label for="login" style="display:none;padding-right:6px;font-weight:normal;">Login:</label><input style="width: 115px" class="form-input" placeholder="LOGIN" type="text" name="login" id="login" />
 <label for="password" style="display:none;padding-right:6px;padding-left:8px;font-weight:normal">Hasło:</label><input style="width: 115px" class="form-input" type="password" name="password" id="password" placeholder="HASŁO" />
 &nbsp;<button type="submit" class="action-button -fixed100">Zaloguj się</button>
 </form>
 </div>
  <form class="form-small form-inline" id="form-login-kupdostep" style="display:block; margin-bottom: 10px">
  <a href="#" id="sethomepage" style="margin-right: 10px; text-decoration: underline">Ustaw jako stronę startową</a>
 <a href="#" id="pomoc-link" style="color: #006AB3;margin-right: 10px; text-decoration: underline">Pomoc</a>
  <button class="action-button -fixed100" id="zamawiam-30dni-inforrb">Kup dostęp</button>
 
 <script>
 $('#zamawiam-30dni-inforrb').click(function () {
 _gaq.push(['_trackEvent', 'Zamów', 'Górny przycisk', 'strona: ' + document.location.pathname + document.location.search]);
 window.location = '//sklep.infor.pl/infor-rb---platforma-rachunkowosci-budzetowej.html';
 return false;
 });
 $('#zamawiam-30dni-nowyinforfk').click(function () {
 _gaq.push(['_trackEvent', 'Zamów', 'Górny przycisk', 'strona: ' + document.location.pathname + document.location.search]);
 window.location = '//sklep.infor.pl/ifk-wydanie-internetowe.html';
 return false;
 });
 $('#zamawiam-30dni-wideoszkolenie').click(function () {
 //_gaq.push(['_trackEvent', 'Zamów', 'Górny przycisk', 'strona: ' + document.location.pathname + document.location.search]);
 window.location = '//sklep.infor.pl/wideoszkolenie--vat-2014---biezace-problemy.html';
 return false;
 });
 $('#zamawiam-30dni-wideoszkolenie6').click(function () {
 //_gaq.push(['_trackEvent', 'Zamów', 'Górny przycisk', 'strona: ' + document.location.pathname + document.location.search]);
 window.location = '//sklep.infor.pl/akademia-prawa-pracy-i-ubezpieczen---cykl-3-wideoszkolen.html';
 return false;
 });
 </script>
 
  
 
  </form>
  <div class="recent-update visible-lg">
 <img src="https://static-sm.infor.pl/inforfk/html5/img/sygnalizator_zielony_animacja.gif"> Ostatnia aktualizacja: <span class="datetime">19.01.2018, godz.06:44</span>
 </div>

 </div>

  </div>
 <div id="logo" class="visible-lg">
   <a href="/" >
 <img src="https://static-sm.infor.pl/inforfk/html5/img/logo/nowelogo.inforrb.png?v=67ade60" style="margin-top: 28px"/>
 </a>
   </div>
 
  <div> <div style="position: relative; top: 1px" class="fb-like" data-href="https://www.facebook.com/inforrb/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
 &nbsp;
 <a style="text-decoration: underline" href="https://www.facebook.com/inforrb/" target="_blank">Znajdź nas na Facebook</a>
 <img src="https://static-sm.infor.pl/inforfk/html5/img/facebook.png" style="position: relative; top: -1px">
 &nbsp;
</div>
 </div>
 </div>
 </div>
</header>
 <!-- blok_lista_dok_szukaj.tpl -->

<!-- blok_lista_dok_szukaj -->
<div id="search-spacing"></div>
<section id="search" class="visible-lg">
 <div class="container" style="position:relative">
  <div class="container-inner" style="position: relative;margin-right:0">
 <a href="/"><img id="search-smallogo" src="https://static-sm.infor.pl/inforfk/html5/img/logo.inforrb.small.png?1111" style="position: absolute;top: 0; left:-20px; top: 50%; margin-top: -24px"></a>
 <div id="search-site">
 <form id="btn" action="https://inforrb.pl/aktualnosci//drukuj_liste," method="post" style="display:none">
 <input type="submit" class="print_button" value="Wersja do wydruku" />
 <input type="checkbox" value="1" id="opisy" name="opisy" checked="checked" /><label for="opisy"> drukuj z opisami</label>
 </form>
 <form id="simplesearch-hidden" style="display:none">
  <input type="hidden" name="simplesearch_tekst_blank" value="Szukana fraza ..." />
 <input type="hidden" name="ss_sygnatura_tekst_blank" value="Sygnatura ..." />
  </form>
  <form id="simplesearch" autocomplete="off" method="get" action="/szukaj/wyniki.html" >
 <!-- ukryte przyciski do przekazywania wartosci zapytania -->
 <input type="hidden" name="fid" value="c" />
 <input type="hidden" name="kategoria" id="kategoria" value="" />
 <input type="hidden" name="katprefix" id="katprefix" value="" />
 <input type="hidden" name="grupa" id="grupa" value="" />
 <input type="hidden" name="issue_symbol" id="issue_symbol" value="" />
 <input type="hidden" name="issue_year" id="issue_year" value="" />
 <input type="hidden" name="issue_no" id="issue_no" value="" />
 <input type="hidden" name="issue_pos" id="issue_pos" value="" />
 <input type="hidden" name="document_type" id="document_type" value="" />
 <input type="hidden" name="part_symbol" id="part_symbol" value="" />
 <input type="hidden" name="signature" id="signature" value="" />
 <input type="hidden" name="first_pub_date" id="first_pub_date" value="" />
 <input type="hidden" name="indeks" id="indeks" value="" />
 <input type="hidden" name="cpv" id="cpv" value="" />
 <input type="hidden" name="od" id="od" value="" />
 <input type="hidden" name="do" id="do" value="" />
 
    
 <input type="hidden" name="link" id="link" value="" />
 <input type="hidden" name="link_typ" id="link_typ" value="" />
 <input type="hidden" name="link_grupa" id="link_grupa" value="" />
 <fieldset>
  <div class="row">
 <div class="col col-lg-7">
 <div class="row">
 <div class="col col-lg-2">
 <label style="line-height: 32px;">
  <span id="irb-search-newtitle">czego szukasz?</span>
  </label>
 </div>
 <div class="col col-lg-10">
 <input id="context-search-text" class="form-input" type="text" name="search" value=""/>
 <div id="autocomplete-container"></div>
 </div>
 </div>
 </div>
  <div class="col col-lg-3">
 <div class="search-select-container1">
 <select class="select" name="dzialy" id="cat">
 <option value="">Wszystkie grupy dokumentów</option>
   <option value="aktualnosci">Aktualności</option>
  <option value="po">Baza porad</option>
  <option value="ko">Artykuły</option>
  <option value="ak">Przepisy prawne</option>
  <option value="or">Orzeczenia</option>
  <option value="wy">Interpretacje</option>
  <option value="fo">Formularze i umowy</option>
  <option value="wis">Wskaźniki i stawki</option>
  <option value="kalkulatory">Kalkulatory</option>
  <option value="wideo">Wideo</option>
  <option value="mp3">Audio-komentarze</option>
 
  </select>
 </div>
 </div>
  <div class="col col-lg-2 text-right">
 <button type="submit" class="action-button" style="white-space:nowrap;">Szukaj&nbsp;<img src="https://static-sm.infor.pl/inforfk/html5/img/icons/icon_lupa.png" /></button>
 </div>
 </div>
 </fieldset>
 <fieldset id="sygSearch" style="display:none;">
 <div class="row" style="margin-top: 10px">
 <div class="col col-lg-7">
 <div class="row">
 <div class="col col-lg-2"><label style="line-height: 32px">Lub podaj:</label></div>
 <div class="col col-lg-9">
 <input id="context-sygnatura-text" class="text1" type="text" name="signature" value=""/>
 </div>
 <div class="col col-lg-1">&nbsp;</div>
 </div>
 </div>
 <div class="col col-lg-3">
 <div class="search-select-container2" id="uniform-cat2">
 <select name="dzialy2" id="cat2" disabled="disabled" class="select disabled">
  <option selected="selected" value="">Wszystkie działy</option>
  </select>
 </div>
 </div>
 <div class="col col-lg-2 text-right">
 <!-- <button type="submit" class="btn" style="width: 120px">Szukaj&nbsp;<img src="https://static-sm.infor.pl/inforfk/html5/img/icons/icon_lupa.png" /></button> -->
 </div>
 </div>
 </fieldset>
   <fieldset style="display:none">
 <p class="bez-slow"><label for="bez_slow">Z wykluczeniem słów:</label><input type="text" name="bez" id="bez_slow" value="" /></p>
  <div class="okres">
 <p>
 <input type="radio" name="o" value="1" class="okres-radio" id="wybierz_okres1" onclick="showFieldOne();" checked="checked" />
 <select name="ok" id="ok"  enabled = "true" >
 <option value="1">cały czas</option>
 <option  value="rok">ostatni rok</option>
 <option value="miesiac">ostatni miesiąc</option>
 <option value="tydzien">ostatni tydzień</option>
 </select>
 </p>
 <p class="wybierz_okres">
 <input class="okres-radio" type="radio" value="zd" id="wybierz_okres2" name="o" onclick="showFieldTwo();" />
 od <input class="text2" type="text" id="id_od" name="od" value=""  disabled="true"  onblur="SprawdzDate(this, 1)"/><a href="#" id="id_od_button"><img src="https://static-sm.infor.pl/inforfk/html5/img/cal1.gif" alt="kalendarz" /></a>
 do <input class="text2" type="text" id="id_do" name="do" value=""  disabled="true"  onblur="SprawdzDate(this, 2)"/><a href="#" id="id_do_button"><img src="https://static-sm.infor.pl/inforfk/html5/img/cal1.gif" alt="kalendarz" /></a>
 </p>
 </div>
  </fieldset>
 </form>
 </div>
 </div></div>
</section>

 <script>
 App.autocompleteConfig = {};
 App.autocompleteConfig.autocomplete = true;  App.autocompleteConfig.autosearch = true; </script>

<!-- end search-site -->

<div id="auto-search-container">
<section id="body">
 <div class="container">
 <div xmlns="http://www.w3.org/1999/xhtml" class="row">
  <div class="col col-lg-12">
    <ul class="breadcrumb">
      <li class="breadcrumb-first">Jesteś tutaj:</li>
      <li>
        <a href="/">Strona główna</a>
      </li>
      <li>
        <a href="/aktualnosci/">Aktualności</a>
      </li>
      <li class="active">Skutki zmian w CIT od 1 stycznia 2018 r.</li>
    </ul>
    
  </div>
</div><div xmlns="http://www.w3.org/1999/xhtml" class="row">
  <div class="col col-lg-3">
    <div class="box toggleable " id="box-menu">
      <header>
        <a href="/" class="menu-back">Powrót do menu głównego</a>
      </header>
      <ul class="list-icons main-menu" style="border-top: 1px solid #7c9ec2;">
        <li class="active">
          <a href="/aktualnosci/" class="expand arrow-up"><img src="//static.inforfk.pl/html5/img/icons/icon_artykuly.png" alt=""/>Codzienne aktualności prawne (5618)</a>
        </li>
      </ul>
      <div class="tree">
        <ul style="display:block">
          <li class="">
            <a href="/aktualnosci,01/" class="arrow-down">Podatki (1330 dokumentów)</a>
          </li>
          <li class="">
            <a href="/aktualnosci,02/" class="arrow-down">Kadry i płace (979 dokumentów)</a>
          </li>
          <li class="">
            <a href="/aktualnosci,03/" class="arrow-down">Obrót gospodarczy (272 dokumentów)</a>
          </li>
          <li class="">
            <a href="/aktualnosci,04/" class="arrow-down">Rachunkowość firm (5 dokumentów)</a>
          </li>
          <li class="">
            <a href="/aktualnosci,05/" class="arrow-down">Ubezpieczenia (496 dokumentów)</a>
          </li>
          <li class="">
            <a href="/aktualnosci,06/" class="arrow-down">Prawo administracyjne (615 dokumentów)</a>
          </li>
          <li class="">
            <a href="/aktualnosci,07/" class="arrow-down">Personel i zarządzanie (1 dokumentów)</a>
          </li>
          <li class="">
            <a href="/aktualnosci,08/" class="arrow-down">Prawo karne (8 dokumentów)</a>
          </li>
          <li class="">
            <a href="/aktualnosci,09/" class="arrow-down">Prawo konstytucyjne (10 dokumentów)</a>
          </li>
          <li class="">
            <a href="/aktualnosci,10/" class="arrow-down">Wiadomości gospodarcze (7 dokumentów)</a>
          </li>
          <li class="">
            <a href="/aktualnosci,11/" class="arrow-down">Unia Europejska (8 dokumentów)</a>
          </li>
          <li class="">
            <a href="/aktualnosci,12/" class="arrow-down">Organy administracji publicznej (60 dokumentów)</a>
          </li>
          <li class="">
            <a href="/aktualnosci,13/" class="arrow-down">Branże (457 dokumentów)</a>
          </li>
          <li class="">
            <a href="/aktualnosci,15/" class="arrow-down">Rachunkowość budżetowa (274 dokumentów)</a>
          </li>
          <li class="">
            <a href="/aktualnosci,16/" class="arrow-down">Sprawozdawczość (99 dokumentów)</a>
          </li>
          <li class="">
            <a href="/aktualnosci,17/" class="arrow-down">Finanse publiczne (187 dokumentów)</a>
          </li>
          <li class="">
            <a href="/aktualnosci,18/" class="arrow-down">Zamówienia publiczne (176 dokumentów)</a>
          </li>
          <li class=" last">
            <a href="/aktualnosci,35/" class="arrow-down">Prawo i życie (3 dokumentów)</a>
          </li>
        </ul>
      </div>
      <div style="height: 5px; overflow: hidden">
        
      </div>
    </div>
    
  </div>
  <div class="col col-lg-9">
    <div xmlns="" class="box">
      <div xmlns="http://www.w3.org/1999/xhtml" id="nadbelka">
        <div id="belka">
          <div class="row">
            <div class="col col-lg-8">
              <form data-highlight-target="#subartykul" class="form-inline form-small" action="index.html" method="GET" id="search1">
                <fieldset><input type="text" id="doc_find_text" class="text" title="" value="" name="swd" style="width:60%"/>
								 
								<button id="doc_find_button" value="Szukaj w dokumencie" type="submit" class="btn">Szukaj w dokumencie</button></fieldset>
              </form>
            </div>
            <div class="col col-lg-4 text-right">
              <span style="" id="btn">
                <a id="eksportBox" class="eksport_nowe" rel="nofollow" style="display: inline-block;" onclick="_gaq.push(['_trackEvent', 'Przycisk', 'Wyslanie artykulu', 'strona: ' + document.location.pathname + document.location.search]);" href="//inforrb.pl/aktualnosci/393726,Skutki-zmian-w-CIT-od-1-stycznia-2018-r.html?exportToDoc=1" title="Eksportuj">
                  <img src="https://static-sm.infor.pl/inforfk/html5/img/icons/icon_wyslij.png"/>
                </a>
                <a id="printBox" class="wydruk_nowe print_button" rel="nofollow" style="display: inline-block;" onclick="_gaq.push(['_trackEvent', 'Przycisk', 'Drukowanie', 'strona: ' + document.location.pathname + document.location.search]);" href="//inforrb.pl/aktualnosci/393726,Skutki-zmian-w-CIT-od-1-stycznia-2018-r.html?print=1" title="Drukuj">
                  <img alt="drukuj" src="https://static-sm.infor.pl/inforfk/html5/img/icons/icon_drukuj.png"/>
                </a>
              </span>
              <span id="font">
                <a id="jfontsize-minus" title="Pomniejsz czcionkę" style="cursor: pointer; display: inline-block;">
                  <img alt="pomniejsz czcionkę" src="https://static-sm.infor.pl/inforfk/html5/img/icons/icon_pomniejsz.png"/>
                </a>
                <a id="jfontsize-default" title="Domyślna czcionka" style="cursor: pointer; display: inline-block;">
                  <img alt="pomniejsz czcionkę" src="https://static-sm.infor.pl/inforfk/html5/img/icons/icon_font_domyslny.png"/>
                </a>
                <a id="jfontsize-plus" title="Powiększ czcionkę" style="cursor: pointer; display: inline-block;">
                  <img alt="powiększ czcionkę" src="https://static-sm.infor.pl/inforfk/html5/img/icons/icon_powieksz.png"/>
                </a>
              </span>
            </div>
          </div>
        </div>
      </div>
      <div id="artykul" style="">
        <div class="tts-placeholder" data-inforid="FOB0000000000000770717">
          
        </div>
        <div style="position:relative" id="dok-publikator-info">data dodania: 19.01.2018</div>
        <div id="subartykul">
          <div class="article-io-link-wrapper">
            <a class="article-io-link" href="//infororganizer.pl/update/?utm_source=inforrb.pl&amp;utm_medium=link-artykul&amp;utm_campaign=IO-update-id100110c" target="_blank"><b>codzienne aktualności</b>
									na pulpicie - pobierz bezpłatną aplikację
								</a>
          </div>
          <div xmlns="http://www.w3.org/1999/xhtml" class="noprint" id="polec-znajomemu-overlay">
            
          </div>
          <div xmlns="http://www.w3.org/1999/xhtml" class="article-recommend-btn-wrapper">
            <a class="article-recommend-btn" onclick="_gaq.push(['_trackEvent', 'Przeslij znajomemu', 'przycisk', 'Przeslij znajomemu - glowny przycisk',, true]);" title="Poleć artykuł" id="polec-znajomemu" href="#"> </a>
          </div>
          <p class="tytul">Skutki zmian w CIT od 1 stycznia 2018 r.</p>
          <p class="lead">Styczniowe zmiany w podatku CIT to duża rewolucja dla przedsiębiorców. Nowe przepisy ograniczają m.in. możliwość zaliczania do kosztów uzyskania przychodu wydatków na usługi niematerialne, m.in. doradcze. Zmiana ta budzi także wątpliwości interpretacyjne, jakie konkretnie usługi rozumiane są jako niematerialne. Dodatkowo nowe przepisy wprowadziły także ograniczenia dotyczące odliczania kosztów finansowania zewnętrznego. Jak podkreślają eksperci, mimo braku formalnej podwyżki podatków zmiany doprowadzą de facto do zwiększenia obciążeń przedsiębiorców.</p>
          <p>– Podatek CIT został zmieniony od 1 stycznia 2018 roku w stosunkowo rozległym zakresie. To najbardziej obszerne zmiany od wielu lat. Najważniejsze i w pewien sposób rewolucyjne jest m.in. ograniczenie możliwości zaliczania do kosztów uzyskania przychodu wydatków związanych z usługami niematerialnymi – mówi Paweł Mazurkiewicz, doradca podatkowy z MDDP. – Ministerstwo Finansów uznało, że poprzez obciążenia z tytułu usług niematerialnych polski budżet jest de facto drenowany i w związku z tym nałożyło w limit wysokości 5 proc. EBITDA.</p>
          <p>Limit ten znajdzie zastosowanie względem kosztów, których suma przekracza 3 mln zł (tzw. limit bezpiecznej przystani). Dotyczyć to będzie m.in. usług doradczych, zarządczych, prawnych czy przetwarzania danych.</p>
          <div class="article-advert-intertext" style="display: none;"> </div>
          <div class="article-promo-link-placeholder" style="display: none;"> </div>
          <p>– To może być z kilku powodów trudne dla przedsiębiorców. Sądzę, że rozpocznie się długotrwała dyskusja nad tym, co to są usługi niematerialne i co należy rozumieć przez poszczególne kategorie, które ustawodawca za usługi niematerialne uznał, np. co to znaczy, że usługi mają charakter doradczy. Będzie to podstawowym zagadnieniem, z którym podatnicy będą się w przyszłych okresach rozrachunkowych zmagać – ocenia Paweł Mazurkiewicz. – Problem usług niematerialnych dotyczy z samej swojej definicji takich usług, które są świadczone przez podmioty powiązane.</p>
          <p>Od 2018 roku ograniczona została także możliwość zaliczania do kosztów uzyskania przychodu odsetek i innych kosztów związanych z wykorzystaniem zewnętrznego finansowania otrzymanego zarówno od podmiotów powiązanych, jak i niepowiązanych.</p>
          <p>– Mamy do czynienia z rewolucją w zakresie tzw. niedostatecznej kapitalizacji. Usunięto dotychczasowe ograniczenia, ale wprowadzono dwa nowe, wynikające z implementacji do ustawy o podatku dochodowym od osób prawnych, tzw. dyrektywę ATAD, czyli prawo europejskie, zgodnie z którym koszty finansowania dłużnego nie powinny przekraczać danego przez ustawodawcę limitu – tłumaczy Mazurkiewicz.</p>
          <p>Według nowych przepisów nadwyżka kosztów finansowania zewnętrznego będzie podlegać odliczeniu jedynie do wysokości 30 proc. wyniku finansowego podatnika przed uwzględnieniem odsetek, opodatkowania, deprecjacji i amortyzacji (EBITDA).</p>
          <p>– Drugi limit wprowadzono w sposób zaskakujący, bo dopiero na etapie prac sejmowych jako poprawkę poselską. Jest to limit zadłużania się do poziomu hipotetycznej wartości zadłużenia rynkowego. Pomijając wadliwą formę tego przepisu, która moim zdaniem uniemożliwia jego właściwe stosowanie, to sam zamiar ustawodawcy odesłania podatników, żeby zastanawiali się, ile mogliby pożyczyć na rynku, gdyby pożyczali wyłącznie od podmiotów niepowiązanych, bez gwarancji od podmiotów powiązanych, to bardzo złożona figura myślowa – ocenia doradca podatkowy z MDDP.</p>
          <p>Jak podkreśla ekspert MDDP, wprowadzone zmiany mają z założenia zwiększyć wpływy podatkowe do budżetu państwa. Choć stawka podatkowa pozostanie na dotychczasowym poziomie, to zwiększy się podstawa opodatkowania, a tym samym opodatkowanie będzie większe.</p>
          <p>– Zmiany oznaczają odcięcie kolejnych możliwości planowania podatkowego, a po drugie ograniczenie możliwości zaliczania do kosztów uzyskania przychodu tych wydatków, które zdaniem Ministerstwa Finansów nie są absolutnie niezbędne do realizowania celów gospodarczych przedsiębiorców –przekonuje Paweł Mazurkiewicz. – Można też zakładać, że resort finansów, wprowadzając te zmiany, dokonuje pewnej kalkulacji. W żadnym z przepisów nie ma podwyższenia stawki w zakresie podatku dochodowego od osób prawnych, ale efektywnie te przepisy mają doprowadzić do zmian w strukturze opłacania podatku.</p>
          <div class="article-advert-intertext" style="display: none;"> </div>
          <div class="article-promo-link-placeholder" style="display: none;"> </div>
          <p>Od stycznia tego roku podwyższony został limit dotyczący stosowania 50 proc. kosztów uzyskania przychodów dla twórców do kwoty nieco ponad 85 tys. zł rocznie (z nieco ponad 42,7 tys. zł). Od tego roku preferencja ma dotyczyć tylko działalności twórczej, badawczo-rozwojowej oraz naukowo-dydaktycznej, artystycznej, produkcji audiowizualnej oraz publicystycznej.</p>
          <p>– Znacząco zawężony został zakres prac, które kwalifikują się pod tzw. prawa autorskie dla celów podatkowych. Wszystkim osobom, które chciałyby skorzystać, czy to jako pracownicy, czy pracodawcy, z tzw. 50-proc. kosztów uzyskania przychodu, dajemy sygnał pozytywny: limit dwukrotnie podwyższono, ale i sygnał negatywny: sprawdźmy, czy od 1 stycznia nadal mieścimy się na liście, która wynika z ustawy – mówi Mazurkiewicz.</p>
          <p class="autor">Źródło: Newseria.pl</p>
          <div style="padding: 10px 0">
            <div class="fb-like" data-href="//inforrb.pl/aktualnosci/393726,Skutki-zmian-w-CIT-od-1-stycznia-2018-r.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"/>
          </div>
          <div class="ecommerce ecommerce-below-content">
            <a class="ecommerce-img-a" href="//sklep.infor.pl/dotacje-w-oswiacie-po-zmianach--nowe-zasady-przyznawania-dotacji-od-1-stycznia-2017-r-.html?utm_source=inforrb.pl&amp;utm_medium=pod-artykulem&amp;utm_campaign=pod-artykulem">
              <img class="ecommerce-img" src="//sklep.infor.pl/okladki/32/65/47/326547.jpg" alt=""/>
            </a>
            <div class="ecommerce-text-wrapper">
              <p class="ecommerce-title">Dotacje w oświacie po zmianach. Nowe zasady przyznawania dotacji od 1 stycznia 2017 r.</p>
              <p class="ecommerce-desc">W opracowaniu poruszono najbardziej istotne
zagadnienia dotyczące zagadnienia dotacji oświatowych. Jest to jednocześnie próbą odpowiedzi na bieżące problemy interpretacyjne.</p>
              <p class="ecommerce-price">
                <a class="ecommerce-price-a" href="//sklep.infor.pl/dotacje-w-oswiacie-po-zmianach--nowe-zasady-przyznawania-dotacji-od-1-stycznia-2017-r-.html?utm_source=inforrb.pl&amp;utm_medium=pod-artykulem&amp;utm_campaign=pod-artykulem">Kup już za: 39.50 zł </a>
              </p>
            </div>
            <div class="ecommerce-footer">
              
            </div>
          </div>
        </div>
      </div>
    </div>
    
  </div>
</div><div xmlns="http://www.w3.org/1999/xhtml" class="row">
  <div class="col col-lg-12">
    
  </div>
</div>
 </div>
</section>
<div class="hr"></div>
    <div style="margin: 0 auto; text-align: center;">
 <!-- (c)AdOcean 2003-2016, Infor.INFORRB.inforrb.billboard_dolny */ -->
  <div id="adoceangplpgitiogkbd" class="adocean-advert adfixtable"></div>
 <script type="text/javascript">
 _adocean_ads_q = typeof _adocean_ads_q !== 'undefined' ? _adocean_ads_q : [];
 _adocean_ads_q.push({master_id: "rtTs4KZQLUOMS1SbHlfm65lA.Hvw1v.qXzaGOgp1Fa7.67", id: "adoceangplpgitiogkbd", isUserAuthenticated: false, isUserAuthorized: false});</script>
 </div>
 
</div><!-- auto-search-container -->
<footer id="footer">
 <div class="container">
 <div class="row">
 <div class="col col-lg-12">
    <div id="bottom-banner-swf" class="visible-lg" style="position: relative;">
 <!-- tutaj jest miejsce na bannery jpg -->
  </div>
 
 <script>
 var bannerStartWidth = $("#bottom-banner-swf").width();
 $('.banner-swf').css({ 'width': bannerStartWidth, 'height': bannerStartWidth/5.54, 'display':'block'});
 $(window).resize(function(){
 var bannerWidth = $("#bottom-banner-swf").width();
 $('.banner-swf').css({ 'width': bannerWidth, 'height': bannerWidth/5.54, 'display':'block'});
 });
 </script>
 
 <div class="infor-footer">
 <div style="float: right">
 Copyright &copy; 2018 INFOR PL S.A.
 </div>
 <div>
 INFORRB Biuro Obsługi Klienta: tel. 22 761 30 30, e-mail: <a href="mailto:bok@infor.pl">bok@infor.pl</a>, e-mail redakcji: <a href="mailto:redakcja@inforrb.pl">redakcja@inforrb.pl</a>
 </div>
 </div>
 <div class="infor-footer-links visible-lg">
 <ul>
 <li>Menu główne</li>
 <li><a href="/katalogi/artykuly/k00,po,Baza-porad.html" title="Baza porad">Baza porad</a></li>
 <li><a href="/katalogi/artykuly/k00,ko,Artykuly.html" title="Artykuły">Artykuły</a></li>
 <li><a href="/katalogi/przepisy/k00,ak,przepisy-prawne.html" title="Przepisy prawne">Przepisy prawne</a></li>
 <li><a href="/katalogi/artykuly/k00,or,orzeczenia.html" title="Orzeczenia">Orzeczenia</a></li>
 <li><a href="/katalogi/artykuly/k00,wy,interpretacje.html" title="Interpretacje">Interpretacje</a></li>
 <li><a href="/katalogi/artykuly/k00,fo,formularze.html" title="Formularze">Formularze</a></li>
 <li><a href="/katalogi/artykuly/k00,um,umowy.html" title="Formularze">Umowy</a></li>
 <li><a href="/kalkulatory/0,kalkulatory.html" title="Kalkulatory">Kalkulatory</a></li>
 <li><a href="/wskazniki-i-stawki/0,wskazniki-i-stawki.html" title="Wskaźniki i stawki">Wskaźniki i stawki</a></li>
 <li><a href="/cykle-tematyczne/inforfk,00,Aktualnosci.html" title="Aktualności">Aktualności</a></li>
 <li><a href="/wszystkie-kategorie" title="Działy tematyczne">Działy tematyczne</a></li>
 <li><a href="/cykle-tematyczne/infor_fk_td,00,Porada-dnia.html" title="Porada dnia">Porada dnia</a></li>
 <li><a href="/frazy/artykuly/13,00,Komentarze-ekspertow-do-zmian-prawa" title="Komentarze ekspertów do zmian prawa">Komentarze ekspertów do zmian prawa</a></li>
 <li>Działy tematyczne</li>
 <li><a href="/katalogi/0411,Rachunkowosc-budzetowa.html">Rachunkowość budżetowa</a></li>
 <li><a href="/katalogi/0413,Sprawozdawczosc-budzetowa.html">Sprawozdawczość budżetowa</a></li>
 <li><a href="/katalogi/01,Podatki.html">Podatki</a></li>
 <li><a href="/katalogi/02,Kadry-i-Place.html">Kadry i płace</a></li>
 <li><a href="/katalogi/05,ZUS.html">ZUS</a></li>
 <li><a href="/katalogi/0612,Zamowienia-publiczne.html">Zamówienia publiczne</a></li>
 <li>Dodatki</li>
 <li><a href="/klasyfikacje-statystyczne" title="Klasyfikacje">Klasyfikacje</a></li>
 <li><a href="/waluty.html" title="Kursy walut">Kursy walut</a></li>
 <li><a href="/slownikrb.html" title="Słownik rachunkowości budżetowej">Słownik rachunkowości budżetowej</a></li>
 <!--li><a href="/radio/player/radio-ifk.php" title="Radio">Radio</a></li-->
 <li><a href="//forum.infor.pl/forum/5-ksiegowosc/" title="Forum">Forum</a></li>
 <li><a href="/testy-wiedzy/" title="Testy wiedzy">Testy wiedzy</a></li>
   <li>Biblioteka&nbsp;<span>IRB</span></li>
 <li><a href="/#biblioteka-video">Wideoszkolenia</a></li>
 <li><a href="/#biblioteka-audio">Audio-komentarze ekspertów</a></li>
 <li><a href="/#biblioteka-najnowsze">INFORRB - najnowsze numery</a></li>
 <li><a href="/#biblioteka-eporadniki">e-Poradniki</a></li>
 <li>Regulamin</li>
 <li><a target="_blank" href="https://static-sm.infor.pl/inforfk/html5/pdf/regulamin_INFOR_RB.pdf" title="regulamin">Przeczytaj</a></li>
 <li>Pozostałe linki</li>
 <li><a href="//www.inforfk.pl">www.inforfk.pl</a></li>
 <li><a href="//www.infor.pl">www.infor.pl</a></li>
 <li><a href="//www.ksiegowosc.infor.pl">www.ksiegowosc.infor.pl</a></li>
 <!--li><a href="//www.radioinfor.pl">www.radioinfor.pl</a></li-->
 <li><a href="//www.gazetaprawna.pl">www.gazetaprawna.pl</a></li>
 <li><a href="//www.samorzad.infor.pl">www.samorzad.infor.pl</a></li>
 <li><a href="//www.kadry.infor.pl">www.kadry.infor.pl</a></li>
 </ul>
 </div>
  <!-- <p class="footer-copyright text-right">Wszelkie prawa zastrzeżone. Copyright &copy; 2018 INFOR PL S.A. - Portal <a href="//infor.pl" alt="INFOR.PL">INFOR.PL</a></p> -->
 </div>
 </div>
 </div>
</footer>
<div id="dialog-opinia" title="Zapraszamy do wyrażenia opinii o naszej Platformie" style="display: none">
 <form id="opiniaForm" method="post" action="#">
 <p id="errMess" style="display:none; color: red; font-weight: bold"></p>
 <div style="margin-bottom: 20px">
 <div><label for="opinia">Oceń INFORRB Platforma Rachunkowości Budżetowej i Prawa Pracy (6 jest oceną najwyższą).</label></div>
 <input type="hidden" name="survey_id" value="16" />
 <input type="radio" name="job" value="70" style="vertical-align: middle" />&nbsp;<label>6</label><br />
 <input type="radio" name="job" value="69" style="vertical-align: middle" />&nbsp;<label>5</label><br />
 <input type="radio" name="job" value="68" style="vertical-align: middle" />&nbsp;<label>4</label><br />
 <input type="radio" name="job" value="67" style="vertical-align: middle" />&nbsp;<label>3</label><br />
 <input type="radio" name="job" value="66" style="vertical-align: middle" />&nbsp;<label>2</label><br />
 <input type="radio" name="job" value="65" style="vertical-align: middle" />&nbsp;<label>1</label>
 </div>
 <div style="margin-bottom: 20px">
 <label for="opinia">Twoja opinia <span>(pole nieobowiązkowe)</span></label>
 <textarea id="opinia" type="text" name="opinia"></textarea>
 </div>
 <div style="margin-bottom: 20px">
 <label for="podpis">Twój podpis <span>(pole nieobowiązkowe)</span></label>
 <input id="podpis" type="text" name="podpis" />
 </div>
 <div>
 <button id="fromSubmit" type="submit" value="wyślij" class="btn">Wyślij</button>
 </div>
 </form>
</div>

<script>
$(document).ready(function(){
 if ($.fn.leanModal) {
 $("a[rel*=leanModal]").leanModal({closeButton: '.lean-modal-close'});
 }
 $('a[data-user-check-access=1]').live('click', function(e) {
 e.preventDefault();
 var url = $(this).attr('data-url');
 $.post('/ajax/user/has_access', {url:url})
 .done(function(data){
 if (data['has_access'] == true) {
 document.location=url;
 } else {
 document.location='/zaloguj.html';
 }
 });
 });
});
</script>

   
   
 
 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ogHrQHtcQBxt_XVJ0xNPnZPa7FS6J.fe5qqHlVQ.juj.I7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://pro.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

 

 <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.infor.pl -->
 <script type="text/javascript">
 var ghmxy_align = 'center';
 var ghmxy_type = 'absolute';
 var ghmxy_identifier = new String('ofHglL_rG5z7ND8JCkaV4pRMroG6Uw9y_bzSKCkO2V7.c7');
 </script>
 <script type="text/javascript" src="https://static-sm.infor.pl/inforfk/html5/js/gemius_clickmapa.js"></script>

 <div id="dialog-sethomepage" style="display: none">
 <a href="#" id="dialog-sethomepage-close"></a>
 <div style="margin-bottom: 40px"><img src="https://static-sm.infor.pl/inforfk/html5/img/logo/nowelogo.inforrb.png?v=67ade60" width="274" /></div>
 <div class="sethomepage-section chrome">
 <ul class="sethomepage-list">
 <li>Kliknij ikonę w menu Chrome <img src="https://static-sm.infor.pl/inforfk/html5/img/sethomepage.chromebutton.png">, a następnie <strong>Ustawienia</strong></li>
 <li>W sekcji <strong>Wygląd</strong> zaznacz pole wyboru <strong>Pokaż przycisk strony startowej</strong></li>
 <li>Kliknij <strong>Zamień</strong> by wpisać link</li>
 <li>Wpisz <strong style="color:#0561aa">inforrb.pl</strong> i naciśnij Enter</li>
 </ul>
 </div>
 <div class="sethomepage-section opera">
 <ul class="sethomepage-list">
 <li>Kliknij ikonę menu Chrome <img src="https://static-sm.infor.pl/inforfk/html5/img/sethomepage.operabutton.png">, a następnie <strong>Ustawienia</strong></li>
 <li>W zakładce <strong>Przeglądarka</strong> w sekcji <u>Po uruchomieniu przeglądarki</u> zaznacz pole wyboru przy <strong>Otwórz wybraną stronę lub zestaw stron</strong></li>
 <li>Kliknij <strong>Wybierz strony</strong> by wpisać link</li>
 <li>W polu <u>Dodaj nową stronę</u> wpisz <strong style="color:#0561aa">inforrb.pl</strong> i naciśnij Enter</li>
 </ul>
 </div>
 <div class="sethomepage-section ff">
 <ul class="sethomepage-list">
 <li>Najedź myszką i złap ikonkę z domkiem</li>
 <li>
 <div>Chwyć ikonkę domku (poniżej) i przeciągnij na ikonkę domku w przeglądarce</div>
 <div class="sethomepage-iconbg"><a href="//inforrb.pl/" id="sethomepage-icon"></a></div>
 </li>
 <li>Zaakceptuj swój wybór klikając TAK</li>
 </ul>
 </div>
 <div class="sethomepage-section safari">
 <ul class="sethomepage-list">
 <li>Kliknij zakładkę <strong>Safari</strong> w górnym Menu głównym</li>
 <li>
 Wybierz sekcję <strong>Preferencje</strong> i następnie <strong>Ogólne</strong>
 </li>
 <li>W sekcji <strong>Strona domowa</strong> kliknij w przycisk<br /><strong>Ustaw na bieżącą stronę</strong></li>
 </ul>
 </div>
 <div class="sethomepage-section ie">
 <p>Zaczynaj Każdy dzień z INFORRB Platforma Rachunkowości Budżetowej i Prawa Pracy</p>
 <p>
 Bogaty zasób bazy porad, wideo-szkoleń oraz narzędzi.<br>
 Zawsze na bieżąco, zawsze pod ręką.
 </p>
 <div><a href="#" class="sethomepage-button" style="display:block">Ustaw INFORRB jako stronę startową</a></div>
 </div>
</div>
 
 <script type="text/javascript">
 adroll_adv_id = "I5LX7SQGMBGY5EQUKUSB2S";
 adroll_pix_id = "GEDFWVIFNZGWHP3SYP5WE2";
 (function () {
 var oldonload = window.onload;
 window.onload = function () {
 __adroll_loaded = true;
 var scr = document.createElement("script");
 var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "//a.adroll.com");
 scr.setAttribute('async', 'true');
 scr.type = "text/javascript";
 scr.src = host + "/j/roundtrip.js";
 ((document.getElementsByTagName('head') || [null])[0] || document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
 if (oldonload) {
 oldonload()
 }
 };
 }());
 </script>
 
<div id="dialog-polecenia" title="Poleć platformę INFORRB i odbierz prezent!" style="display: none">
  <ol>
 <li>Poleć Patformę Rachunkowości Budżetowej.</li>
 <li>Wpisz swoje dane adresowe.</li>
 <li>Otrzymasz nagradę gwarantowaną (nagrodę wyślemy pocztą).</li>
 </ol>
 <div style="position: relative; text-align: right; margin-top: -20px">
 <div class="h4 pink" style="position: absolute; right: 0; bottom:0"><b>Skórzane etui na klucze firmy BATYCKI</b></div>
 <img src="https://static-sm.infor.pl/inforfk/html5/img/irb.polec.png" style="display: block; margin: auto" />
 </div>
   <div id="dialog-polecenia-status"></div>
 <form id="dialog-polecenia-form" action="#">
 <div class="input-container">
 <label for="polecenia-email-odbiorcy">E-mail odbiorcy:<span class="polec-asterix">*</span></label>
 <input type="text" name="polecenia_email_odbiorcy" id="polecenia-email-odbiorcy" class="required email">
 </div>
 <div class="input-container">
 <label for="polecenia-email-odbiorcy">Imię:<span class="polec-asterix">*</span></label>
 <input type="text" name="polecenia_imie_odbiorcy" id="polecenia-imie-odbiorcy" class="required">
 </div>
 <div class="input-container">
 <label for="polecenia-tresc">Treść polecenia:</label>
 <textarea name="polecenia_tresc" id="polecenia-tresc">Polecam Platformę Rachunkowości Budżetowej www.inforrb.pl
&#13;
Tylko teraz bezpłatnie przez 30 dni
&#13;
Skorzystaj!
&#13;
Więcej na www.inforrb.pl
&#13;
Platforma Rachunkowości Budżetowej adresowana jest do praktyków, którzy szukają gotowych rozwiązań i dla których czas ma olbrzymie znaczenie w codziennej pracy.
&#13;
Prezentuje informacje z zakresu: ewidencji, klasyfikacji, wydatków strukturalnych, prawozdawczości, finansów publicznych, podatków, prawa pracy oraz ubezpieczeń społecznych, zamówień publicznych.
&#13;
Zawiera:
&#13;
- Wydania internetowe - Rachunkowości Budżetowej, Poradnika Rachunkowości Budżetowej
- Wideoszkolenia - profesjonalne, z gwarancją marki INFOR
- Przepisy prawne - wyselekcjonowane przepisy prawne wraz z orzecznictwem, interpretacjami i komentarzami ekspertów
- E-poradniki - specjalistyczne opracowania najważniejszych zmian w prawie
- Praktyczne narzędzia - aktywne wzory i formularze, wskaźniki i stawki, wzory umów i pism podatkowych
 </textarea>
 </div>
 <section>
 <div class="input-container h4 text-center">
 Twoje dane
 </div>
 <div class="row">
 <div class="col col-lg-6">
 <div class="input-container">
 <label for="polecenia-imie">Imię i nazwisko<span class="polec-asterix">*</span></label>
 <input type="text" name="polecenia_imie" id="polecenia-imie" class="required" tabindex="1">
 </div>
 <div class="input-container">
 <label for="polecenia-adres">Ulica<span class="polec-asterix">*</span></label>
 <input type="text" name="polecenia_adres" id="polecenia-adres" class="required" tabindex="3">
 </div>
 <div class="input-container">
 <label for="polecenia-adres-nr">Numer domu / mieszkania<span class="polec-asterix">*</span></label>
 <input type="text" name="polecenia_adres_nr" id="polecenia-adres-nr" class="required" tabindex="5">
 </div>
 </div>
 <div class="col col-lg-6">
 <div class="input-container">
 <label for="polecenia-email">E-mail:<span class="polec-asterix">*</span></label>
 <input type="text" name="polecenia_email" id="polecenia-email" class="required email" tabindex="2">
 </div>
 <div class="input-container">
 <label for="polecenia-kod">Kod pocztowy<span class="polec-asterix">*</span></label>
 <input type="text" name="polecenia_kod" id="polecenia-kod" class="required" tabindex="4">
 </div>
 <div class="input-container">
 <label for="polecenia-miasto">Miejscowość<span class="polec-asterix">*</span></label>
 <input type="text" name="polecenia_miasto" id="polecenia-miasto" class="required" tabindex="6">
 </div>
 </div>
 </div>
 <!-- <div class="input-container">
 <label for="polecenia-zgoda">Zgoda</label>
 <input type="checkbox" name="polecenia_zgoda" id="polecenia-zgoda" />
 </div> -->
 </section>
 <div><span class="polec-asterix">*</span> pole wymagane</div>
 <div class="text-right">
 <button type="submit">Poleć Platformę i odbierz nagrodę</button>
 </div>
 </form>
 </div>
 <!-- logowanie -->
 <div id="dialog-logowanie" style="display: none">
 <div id="dialog-logowanie-wrapper">
 <p><strong>
 Właśnie został wykorzystany limit 3 bezpłatnych kroków na Platformie Rachunkowości Budżetowej i Prawa Pracy. Jeśli dalej
 chcesz korzystać z jej zasobów, wybierz jedną z poniższych opcji:
 </strong></p>
 
 </div>
 </div>
 
 <script>
 $(document).ready(function () {
 var dialogLogowanie = $('#dialog-logowanie');
 dialogLogowanie.find('img').bind('load', function () {
 dialogLogowanie.css('height', $('#dialog-logowanie-wrapper').outerHeight() + 20);
 });
 dialogLogowanie.dialog({
 modal: true,
 autoOpen: false,
 dialogClass: 'inforfk inforfk2 logowanie',
 draggable: false,
 resizable: false,
 width: 800,
 height: 'auto',
 autoResize: true,
 open: function () {
 }
 });
 // if ($.cookie('test_cookie') == 'tak') {
 // } else {
 // if (
 // (typeof App.first_click_free_over_limit_doc_count != 'undefined') &&
 // (App.first_click_free_over_limit_doc_count > 0)
 // ) {
 // dialogLogowanie.dialog('open');
 // $.cookie('test_cookie', 'tak', { expires: 1, path: '/'});
 // // console.log($.cookie('dialog_logowanie'));
 // }
 // }
 // $.cookie('test_cookie', 'tak', {expires: 1});
 if (
 (typeof App.first_click_free_over_limit_doc_count != 'undefined') &&
 (App.first_click_free_over_limit_doc_count > 0)
 ) {
 $('.loginFormSiteHeader').html('Właśnie został wykorzystany limit 3 bezpłatnych kroków na Platformie Rachunkowości Budżetowej i Prawa Pracy. Jeśli dalej chcesz korzystać z jej zasobów, wybierz jedną z poniższych opcji:');
 }
 });
 </script>
 
  <div id="dialog-badanie" style="display: none">
 <a id="dialog-badanie-close" href="#" style="position: absolute; right: 10px; top: 10px"><img src="//static.inforfk.pl/html5/img/icons/icon_zamknij2.png"></a>
 <div style="position: absolute; left: -10px; top: 16px; width: 10px; height: 59px; background: #2452a0"></div>
 <a target="_blank" id="dialog-badanie-link" style="display: block; outline: 0" href="https://badania.infor.pl/0eaf9f3aa6167e1484cacb2f55b5f044.pg">
 <img src="//static.inforfk.pl/html5/img/badanie.inforrb.png" style="display: block">
 </a>
 </div>
 
 <style>
 .ui-dialog.of
 {
 overflow: visible !important;
 }
 .ui-dialog.of .ui-dialog-content
 {
 overflow: visible !important;
 }
 </style>
 <script>
 var dialogBadanie = $('#dialog-badanie');
 dialogBadanie.dialog({
 modal: true,
 autoOpen: false,
 dialogClass: 'transparent of',
 draggable: false,
 resizable: false,
 width: 671,
 height: 333,
 autoResize: true
 });
 $('#dialog-badanie-close').click(function () {
 dialogBadanie.dialog('close');
 return false;
 });
 $('#dialog-badanie-link').click(function () {
 dialogBadanie.dialog('close');
 $.cookie('badanie_klikniete', true, {path: '/', expires: 365});
 });
 if (!$.cookie('badanie_klikniete')) {
 if (!$.cookie('badanie') && App.isLogged && $('body').hasClass('app-inforrb')) {
 // dialogBadanie.dialog('open');
 $.cookie('badanie', true, {path: '/', expires: 1});
 }
 }
 </script>
 
 <!-- -->
 <div id="dialog-ioupdate" style="display: none">
 <a id="dialog-ioupdate-close" href="#" style="position: absolute; right: 0px; top: 0px; width: 20px; height: 20px"></a>
 <a id="dialog-ioupdate-link" style="display: block; outline: 0" href="//infororganizer.pl/update/">
 <img src="//static.inforfk.pl/html5/img/top_layer_io_update.png" style="display: block">
 </a>
 </div>
 
 <style>
 .ui-dialog.of
 {
 overflow: visible !important;
 }
 .ui-dialog.of .ui-dialog-content
 {
 overflow: visible !important;
 }
 </style>
 <script>
 var dialogUpdate = $('#dialog-ioupdate');
 dialogUpdate.dialog({
 modal: true,
 autoOpen: false,
 dialogClass: 'transparent of',
 draggable: false,
 resizable: false,
 width: 750,
 height: 300,
 autoResize: true
 });
 // dialogUpdate.dialog('open');
 $('#dialog-ioupdate-close').click(function () {
 dialogUpdate.dialog('close');
 return false;
 });
 $('#dialog-ioupdate-link').click(function () {
 dialogUpdate.dialog('close');
 });
 if (!$.cookie('ioupdate') && (getParameterByName2('utm_medium') == 'wersja1.5')) {
 dialogUpdate.dialog('open');
 $.cookie('ioupdate', true, {path: '/', expires: 365});
 }
 </script>
 
 <!-- -->
  <!-- livechat -->
 
 <style>
 .ls-widget
 {
 z-index: 10002;
 bottom: 0px;
 right: 76px;
 position: fixed;
 display: none;
 }
 .ls-widget .up,
 .ls-widget .down
 {
 display: none;
 }
 .ls-widget .up
 {
 display: inline-block;
 }
 .ls-widget.opened .down
 {
 display: inline-block;
 }
 .ls-widget.opened .up
 {
 display: none;
 }
 .ls-widget > .body
 {
 display: none;
 width: 540px;
 height: 540px;
 background: #fff;
 }
 .ls-widget iframe
 {
 border: 0;
 }
 /* */
 .ls-widget.opened
 {
 box-shadow: 0 0 2px rgba(0, 0, 0, 0.4);
 }
 .ls-widget > .header
 {
 background: url(https://static-sm.infor.pl/inforfk/html5/img/pomoc.but.png) no-repeat;
 width: 119px;
 height: 38px;
 font-size:0;
 }
 .ls-widget > .header span{
 display:none;
 }
 .ls-widget.opened > .header
 {
 background:#fe8a02;
 width: 100%;
 height:auto;
 border-top-left-radius: 3px;
 border-top-right-radius: 3px;
 float:left;
 cursor:pointer;
 }
 .ls-widget.opened > .header span
 {
 display:inline-block;
 color:#fff;
 font-size:13px;
 margin-bottom:10px;
 margin-left:12px;
 font-weight:700;
 text-shadow:0px 2px 3px rgba(0,0,0,.5);
 }
 .ls-widget.opened > .header .headline{
 text-transform:uppercase;
 font-weight:700;
 text-shadow:0px 2px 3px rgba(0,0,0,.5);
 font-size:15.3px;
 font-family:Roboto;
 display:inline-block;
 margin:9px 0 0 12px;
 }
 .ls-widget > .header .close
 {
 cursor: pointer;
 margin-right: 10px;
 margin-top: -18px;
 }
 .ls-widget.opened > .header .close
 {
 display: none;
 }
 .ls-widget.opened > .header .down
 {
 margin-right: 20px;
 margin-top: -5px;
 float:right;
 }
 .ls-widget *::before, .ls-widget *::after {
 -webkit-box-sizing: border-box;
 -moz-box-sizing: border-box;
 box-sizing: border-box;
 }
 </style>
 <script>
 $(document).ready(function(){
 if ($(window).width() <= 640) {
 return;
 }
 var initialized = false;
 var lctoggle = function() {
 if ($('.ls-widget').is(":hidden")) {
 $.removeCookie('hide_ls_widget');
 $('.ls-widget').show();
 lctoggle();
 return;
 }
 if (!initialized) {
 var title = getTagTitle();
 title = escape(title);
 title = title.replace(/%F3/g,'Ăł');
 if (!title) {
 title = 'Wiadomość ze strony www';
 }
 var chatUrl = ___serverHost + 'chat/index.php?m=Guest&e=login&idUser=' + ___idUser + '&bg=' + ___bg + '&color=' + ___color + '&lng=' + ___lng;
 if (___idGroup) {
 chatUrl += '&idGroup='+___idGroup;
 }
 chatUrl += '&title='+title+'&pageURL='+___pageURL;
 $('.ls-widget iframe').attr('src', chatUrl);
 initialized = true;
 }
 $('.ls-widget > .body').toggle();
 $('.ls-widget').toggleClass('opened');
 };
 $('.ls-widget > .header').click(function() {
 lctoggle();
 return false;
 });
 $('#pomoc, #pomoc-link').click(function() {
 lctoggle();
 return false;
 });
 $('.ls-widget .header .close').click(function() {
 $('.ls-widget').hide();
 var currentDate = new Date();
 var expirationDate = new Date(currentDate.getFullYear(), currentDate.getMonth(), currentDate.getDate()+1, 0, 0, 0);
 $.cookie('hide_ls_widget', true, {path: '/', expires: expirationDate});
 return false;
 });
 if (!$.cookie('hide_ls_widget')) {
 $('.ls-widget').show();
 }
 });
 </script>
 
 <div class="ls-widget">
 <div class="header">
 <span class="headline">Potrzebujesz pomocy?</span><br/>
 <span>Konsultanci pracują od poniedziałku do piątku w godzinach 8:00 - 17:00</span>
 <div style="float: right">
 <img class="close" src="https://static.inforfk.pl/html5/img/icons/icon_zamknij.png">
 
 <img class="down" src="//g.infor.pl/p/_cdn/img/arrow-down.png">
 </div>
 
 </div>
 <div class="body"><iframe width="540" height="540" frameBorder="0"></iframe></div>
 </div>
 <!-- end: livechat -->
 
  
   
<script>
window.pollster = {
 showPoll: function(id) {
 if (id == 'ankieta-produkty-inforfk-20140527') {
 return ($.cookie('infororganizer')) ? true : false;
 }
 if (id == 'ankieta-produkty-inforrb-20140527') {
 return ($.cookie('infororganizer')) ? true : false;
 }
 if (id == 'ankieta-inforfk-io-20140903') {
 return ($.cookie('infororganizer')) ? true : false;
 }
 if (id == 'ankieta-inforfk-io-ver2-20140903') {
 return ($.cookie('infororganizer')) ? true : false;
 }
 if (id == 'ankieta-inforfk-io-dostep-20140909') {
 return ($.cookie('infororganizer')) ? true : false;
 }
 return true;
 }
};
</script>

<script src="//pollster.infor.pl/pollster.js?website=inforrb&color=DB2B36"></script>
 
 <script>
 $.fn.anchorJump();
 </script>
 
  
 <style>
 .webpushPopup{position:fixed;top:-500px;left:50%;z-index:2100;background:#fff;padding:70px 80px;width:900px;display:inline-block;margin-left:-450px;transition-duration:1s;box-shadow:5px 5px 10px 0 rgba(0,0,0,.3);font-family:Arial;}
 .webpushPopup.showed{top:0px;}
 .webpushPopup .leftColumn{width:40%;display:inline-block;float:left}
 .webpushPopup .leftColumn .imgWrapper{box-shadow:10px 10px 20px 0 #bbb}
 .webpushPopup .rightColumn{width:60%;display:inline-block;float:left;padding-left:60px}
 .webpushPopup .rightColumn .text1{display:block;width:100%;color:#666;font-size:14px;text-transform:uppercase;}
 .webpushPopup .rightColumn .h3{font-size:20px;line-height:24px;color:3343434;text-transform:uppercase;}
 .webpushPopup .rightColumn .title-underline{height:1px;padding:0;margin:20px 0;background-color:#000;width:50px;float:none !important}
 .webpushPopup .rightColumn .text2{color:#666;display:block;width:100%;font-size:16px;}
 .webpushPopup .rightColumn .buttonWrapper{text-align:center;width:100%;margin-top:20px;}
 .webpushPopup .rightColumn .buttonWrapper .button{border-radius:25px;border:none;background-color:transparent;padding:0;background:none;cursor:pointer}
 .webpushPopup .rightColumn .buttonWrapper .button.style-1{color:#343434;}
 .webpushPopup .rightColumn .buttonWrapper .button.style-3{color:#fff;background-color:#008bd0}
 .webpushPopup .rightColumn .buttonWrapper .button:nth-child(2){margin-left:20px}
 .webpushPopup .rightColumn .buttonWrapper .button .text{font-size:14px;padding:15px 50px;display:inline-block;}
 .webpushPopup.ksiegowosc .color{color:#cd3488}
 .webpushPopup.ksiegowosc .rightColumn .buttonWrapper .button.style-3{background-color:#cd3488}
 .webpushPopup.kadry .color{color:#6b8d40}
 .webpushPopup.kadry .rightColumn .buttonWrapper .button.style-3{background-color:#6b8d40}
 .webpushPopup.ksiegowosc-budzetowa .color{color:#c5030c}
 .webpushPopup.ksiegowosc-budzetowa .rightColumn .buttonWrapper .button.style-3{background-color:#c5030c}
 .webpushPopup.mojafirma .color{color:#773d6d}
 .webpushPopup.mojafirma .rightColumn .buttonWrapper .button.style-3{background-color:#773d6d}
 .webpushPopup.samorzad .color{color:#601100}
 .webpushPopup.samorzad .rightColumn .buttonWrapper .button.style-3{background-color:#601100}
 .webpushPopup.prawo .color{color:#414355}
 .webpushPopup.prawo .rightColumn .buttonWrapper .button.style-3{background-color:#414355}
 .webpushPopup.nowyinforfk .color{color:#cf0072}
 .webpushPopup.nowyinforfk .rightColumn .buttonWrapper .button.style-3{background-color:#cf0072}
 .webpushPopup.inforrb .color{color:#da2138}
 .webpushPopup.inforrb .rightColumn .buttonWrapper .button.style-3{background-color:#da2138}
 @media screen and (max-width: 900px){
 .webpushPopup{width:360px;padding:15px;margin-left:-180px;}
 .webpushPopup .leftColumn{width:35%}
 .webpushPopup .leftColumn .imgWrapper{margin-top:20px;box-shadow:2px 2px 10px 0 #ccc}
 .webpushPopup .rightColumn{padding-left:20px;width:65%}
 .webpushPopup .rightColumn .title-underline{margin:10px 0}
 .webpushPopup .rightColumn .text1{font-size:7.4px;}
 .webpushPopup .rightColumn .h3{font-size:10.6px;line-height:1.3;}
 .webpushPopup .rightColumn .text2{font-size:10px;}
 .webpushPopup .rightColumn .buttonWrapper .button .text{font-size:8.9px;padding:11px 30px}
 }
 </style>
 
 <div id="webpushPopup" class="webpushPopup inforrb">
 <div class="wrapper">
 <div class="leftColumn">
 <div class="imgWrapper">
 <img src="https://static-sm.infor.pl/inforfk/html5/img/inforrb_notifications.png" />
 </div>
 </div>
 <div class="rightColumn">
 <div class="text1">Notyfikacje</div>
 <div class="h3">Czy chcesz otrzymywać informacje o najnowszych zmianach? Zaakceptuj powiadomienia od <span class="color">INFORRB Platforma Rachunkowości Budżetowej i Prawa Pracy</span></div>
 <div class="title-underline black left"></div>
 <div class="text2">Powiadomienia można wyłączyć w preferencjach systemowych</div>
 <div class="buttonWrapper">
 <div class="row">
 <div class="col col-lg-6">
 <div id="webpushX" class="button size-2 style-1">
 <span class="button-wrapper">
 <span class="text">NIE</span>
 </span>
 </div>
 </div>
 <div class="col col-lg-6">
 <div id="webpushOK" class="button size-2 style-3">
 <span class="button-wrapper">
 <span class="text">TAK</span>
 </span>
 </div>
 </div>
 </div>
 </div>
 </div>
 </div>
 </div>
 
 <script>
 $('#webpushX').click(function () {
 $("#webpushPopup").remove();
 });
 $('#webpushOK').click(function () {
 OneSignal.registerForPushNotifications({
 modalPrompt: true
 });
 $("#webpushPopup").remove();
 });
 $(window).load(function () {
 OneSignal.getNotificationPermission(function(status){
 Promise.resolve(status).then(function(status) {
 if (status !== 'granted') {
 if (!$.cookie("webPush")) {
 $("#webpushPopup").addClass("showed");
 $.cookie("webPush", "true", {expires: 30});
 }
 }
 });
 });
 });
 </script>
 

 
 
 
<script type="text/javascript">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</script>
<script type="text/javascript">
if ($('.radio-playlist, .js-radio').length) require(['radio']);

if (typeof _adocean_ads_q !== 'undefined' && _adocean_ads_q.length > 0) {
require(['domReady'], function (domReady) { domReady(function () {
 require(['//gpl.adocean.pl/files/js/ado.js'], function () {
 if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
 ado.config({mode: "new", xml: false, characterEncoding: true});
 ado.preview({enabled: true, emiter: "gpl.adocean.pl", id: "a0Bbv1dr_EpKFoMKn8mXBcvYH36erK_OpWRBDbjlDS7.07"});
 ado.windowLoad = true;
 ado.start();
 var adOceanPostDispatchExtension = function() {
 var that = this;
 if (this.postDispatch) {
 (function() {
 var oldPostDispatch = that.postDispatch;
 that.postDispatch = function() {
 var res = oldPostDispatch.apply(this, arguments);
 if (that.DOMElement.innerHTML) {
 that.DOMElement.parentNode.className += " not-empty";
 }
 return res;
 };
 })();
 }
 };
 
 var advMasterContains = function(list, value) {
 for(var i = 0; i < list.length; i++) {
 if(list[i].id === value) return true;
 }
 return false;
 };
 
 var masterCodeList = [];
 for(var i = 0; i < _adocean_ads_q.length; i++) {
 if(!advMasterContains(masterCodeList, _adocean_ads_q[i].master_id)) {
 masterCodeList.push({
 id: _adocean_ads_q[i].master_id,
 isUserAuthenticated: _adocean_ads_q[i].isUserAuthenticated,
 isUserAuthorized: _adocean_ads_q[i].isUserAuthorized
 });
 }
 }
 for(var i = 0; i < masterCodeList.length; i++) {
 ado.master({id: masterCodeList[i].id, server: 'gpl.adocean.pl', vars: {
 pageurl: encodeURIComponent(location.href),
 isUserAuthenticated: masterCodeList[i].isUserAuthenticated ? 2 : 1,
 isUserAuthorized: masterCodeList[i].isUserAuthorized ? 2 : 1
 }});
 }
 for(var i = 0; i < _adocean_ads_q.length; i++) {
 ado.slave(_adocean_ads_q[i].id, {
 myMaster: _adocean_ads_q[i].master_id,
 onLoad: adOceanPostDispatchExtension
 });
 }
 });
}); });
}
</script>

</body>
</html>